API sandbox

From Wazeopedia

JavaScript is required to use the API sandbox.